Subject: No TA meeting Tuesday February 20th

From: "Gary Lorden" <[email-masked]>
Date: Mon, 19 Feb 2007 22:58:12 -0800

I'm out of town, back on Wednesday, so I won't be able to meet with
you tomorrow (Tuesday).   Sorry for the late notice.

G.L.

---

From: "Clinton T. Conley" <[email-masked]>
Date: Wed, 21 Feb 2007 17:24:36 -0800 (PST)

Hi everybody.

You should find homework 5 in your respective mailboxes.  Here's
the rubric we used:

Problem 1 (Todor)
        -2 if they haven't checked that the point is a max
        -5 if they work with only one data point
        1  if the solution is nonsense

Problem 2 (Mirjana)
  7pts-MLE formula
      -if they don't show it is max -2pts
      -if they cite Rice they get all 6 pts
  3pts-calculation

Problem 3 (Mirjana)
  a)6pts (-1pt if they don't show both directions)
  b)4pts=2pts for Taylor exp+2pts for sayng the exp is unique

Problem 4 (Clinton)
  (a) 5 pts: 3 for right format and 2 for right answer
  (b) 3 pts (for both power curves)
  (c) 2 pts (just the numerical answer)

Problem 5 (Clinton)
  (a) 2 pts for saying anything remotely coherent
  (b) 2 pts, -1 if they don't maximize the joint density
  (c) 6 pts: 3 for finding the right \mu and \sigma
             2 for right format of answer
             1 for right answer

Problem 6 (Todor)
        (a) 2p
        (b) 2p
        (c) 6p
                -3 for an awfully wrong answer
                -2 for a small calculation or approximation error
                -1 for rounding down 35.4 to 35

Enjoy!
  -Clinton