Subject: Midterm solutions

From: <[email-masked]>
Date: Sat, 10 Feb 2007 23:36:25 -0800 (PST)

Hi,
I just wanted to remind you that every group should send me solutions 
to the problem they are grading by tomorrow.
Best,
Mirjana

---

From: <[email-masked]>
Date: Sun, 11 Feb 2007 22:23:58 -0800 (PST)

Thanks Rupert,
Mirjana

> 
> Here are the files for Question 3 of the Midterm.  It's entirely 
> possible that I've made some numerical errors on this one.  However, I 
> did the question using several different methods, so it seems like the 
> overall analysis is probably accurate.  Please let me know if you spot 
> any mistakes.  Have a good evening.
> 
> 
> 
> > 
> > 
> > Hi,
> --
> --
> ********************************
> rupert
> ********************************
> 
> 
> 
> 
>